Icon kobu medium
Kota Miyake

Rails5にdraperをインストールしようとしたらエラーになった

Rails5にdraperをインストールしようとしたらエラーが発生。

3.0.0.preを使うことで解決。

https://github.com/drapergem/draper/issues/697

コメント
新しいコメント